Ben arrivato! Fate login o registratevi per fruire di tutte le funzionalità del forum e del sito.
Se eri già registrato e non ti ricordi la password usa questo link per recuperare l'accesso
Sito e forum dedicati al fermodellismo a tre rotaie gestito da appassionati senza fini commerciali. Qui trovate notizie storiche e suggerimenti tecnici per i vostri modelli vintage e moderni. Il nostro hobby viene praticato in molte maniere diverse, tutte ugualmente valide: hai un plastico? oppure sei un collezionista? oppure un semplice appassionato? Non esitare a scrivere nel forum, tutti gli interventi sono benvenuti ... Postate foto e video del vostro plastico e chiedete aiuto per ogni problema o curiosità inerente al nostro hobby.

Ciao a tutti

Benvenuti: scrivete qui quali sono i vostri interessi e le vostre passioni.
Rispondi
Messaggio
Autore
Avatar utente
Aleo
New Märklin Supporter
Messaggi: 3
Iscritto il: 5 febbraio 2020, 20:53
Nome: Andrea
Località: Lugano
Hai ringraziato: 0
Sei stato  ringraziato: 0

Ciao a tutti

#1 Messaggio da Aleo » 7 febbraio 2020, 21:26

Salve a tutti
Mi chiamo Andrea e mi sono avvicinato al mondo Märklin da qualche mese......ho una scala Z per questioni di spazio e stò costruendo un plastico NOCH Cortina acquistando per lo più pezzi usati.
Ora sono alle prese con il passaggio a livello 8992 che fa un po’ i capricci ad alzarsi in automatico.....diciamo pure che non si alza.....sono riuscito mediante binari 8589 a dare l’automatismo.
Qualcuno sa darmi qualche consiglio?
Grazie 😊
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
eroncelli
Märklinista
Messaggi: 5393
Iscritto il: 27 aprile 2008, 14:42
Nome: Eugenio Roncelli
Località: Bergamo
Hai ringraziato: 2 volte
Sei stato  ringraziato: 7 volte

Ciao a tutti

#2 Messaggio da eroncelli » 8 febbraio 2020, 8:59

Prima di tutto, benvenuto.
Per il tuo problema, descrivi meglio perché, a prima vista, il manuale da tutte le indicazioni di collegamento.
A proposito: meglio aprire una nuova discussione con l'argomento specifico.
Eugenio
(Töcc i òmen e fómne i nàs lìberi e compàgn in dignità e derécc)

Avatar utente
eroncelli
Märklinista
Messaggi: 5393
Iscritto il: 27 aprile 2008, 14:42
Nome: Eugenio Roncelli
Località: Bergamo
Hai ringraziato: 2 volte
Sei stato  ringraziato: 7 volte

Ciao a tutti

#3 Messaggio da eroncelli » 8 febbraio 2020, 9:06

Qui si parla del collegamento del PL nel plastico "Cortina"
https://www.marklin-users.net/forum/pos ... structions
Eugenio
(Töcc i òmen e fómne i nàs lìberi e compàgn in dignità e derécc)

Avatar utente
Aleo
New Märklin Supporter
Messaggi: 3
Iscritto il: 5 febbraio 2020, 20:53
Nome: Andrea
Località: Lugano
Hai ringraziato: 0
Sei stato  ringraziato: 0

Ciao a tutti

#4 Messaggio da Aleo » 8 febbraio 2020, 17:08

Ciao
Grazie per la risposta. Questa mattina ho smontato la piattaforma del passaggio a livello ed ho visto che c’è un pistoncino che tiene le sbarre alte.
Che dici se provo ad oliarlo un po’?
Grazie

Avatar utente
eroncelli
Märklinista
Messaggi: 5393
Iscritto il: 27 aprile 2008, 14:42
Nome: Eugenio Roncelli
Località: Bergamo
Hai ringraziato: 2 volte
Sei stato  ringraziato: 7 volte

Ciao a tutti

#5 Messaggio da eroncelli » 9 febbraio 2020, 8:04

Non conosco il PL in scala Z: però una gocciolina di lubrificante (ma poco poco, quasi niente) non credo faccia male.
Poi dovresti controllare la parte elettrica: con un tester vedi se arriva tensione etc.
Dovrebbe avere un comando tipo quello dei deviatoi.
Eugenio
(Töcc i òmen e fómne i nàs lìberi e compàgn in dignità e derécc)

Avatar utente
Aleo
New Märklin Supporter
Messaggi: 3
Iscritto il: 5 febbraio 2020, 20:53
Nome: Andrea
Località: Lugano
Hai ringraziato: 0
Sei stato  ringraziato: 0

Ciao a tutti

#6 Messaggio da Aleo » 9 febbraio 2020, 13:28

Ho messo un po’ d’olio nel pistoncino. Quando scatta elettromagnetico si abbassa ma poi non risale.

Avatar utente
Rearturo
Senior Märklin Supporter
Messaggi: 1254
Iscritto il: 10 gennaio 2007, 20:12
Nome: Arturo Belli
Località: Campania,Napoli
Hai ringraziato: 1 volta
Sei stato  ringraziato: 1 volta

Ciao a tutti

#7 Messaggio da Rearturo » 10 febbraio 2020, 14:32

Ciao Andrea,
benvenuto nel forum...
Ciao
Arturo :hi:

Avatar utente
eroncelli
Märklinista
Messaggi: 5393
Iscritto il: 27 aprile 2008, 14:42
Nome: Eugenio Roncelli
Località: Bergamo
Hai ringraziato: 2 volte
Sei stato  ringraziato: 7 volte

Ciao a tutti

#8 Messaggio da eroncelli » 11 febbraio 2020, 8:19

Se, come penso, è un doppio solenoide, forse il problema è in una delle 2 bobine: arriva tensione ?
Oppure, staccando tutti i fili, le 2 bobine hanno la stessa resistenza ?
Eugenio
(Töcc i òmen e fómne i nàs lìberi e compàgn in dignità e derécc)

Rispondi